README
changeset 47745 de249b5ae6e2
parent 47462 8f85051693d1
child 47795 ccb10fe4b955
     1.1 --- a/README	Wed Apr 25 14:19:53 2012 +0200
     1.2 +++ b/README	Wed Apr 25 14:24:27 2012 +0200
     1.3 @@ -16,7 +16,7 @@
     1.4       * The Poly/ML compiler and runtime system (version 5.2.1 or later).
     1.5       * The GNU bash shell (version 3.x or 2.x).
     1.6       * Perl (version 5.x).
     1.7 -     * Java 1.6.x or 1.7.x from Oracle or Apple -- for Scala and jEdit.
     1.8 +     * Java 1.6.x from Oracle or Apple -- for Scala and jEdit.
     1.9       * GNU Emacs (version 23 or 24) -- for the Proof General 4.x interface.
    1.10       * A complete LaTeX installation -- for document preparation.
    1.11