Compatibility wrapper for Poly/ML 4.2.0.
authorwenzelm
Mon Nov 14 14:36:46 2005 +0100 (2005-11-14)
changeset 18161fd3afbf2a883
parent 18160 fb93c63c62f1
child 18162 1a6161e92b49
Compatibility wrapper for Poly/ML 4.2.0.
src/Pure/ML-Systems/polyml-4.2.0.ML
     1.1 --- /dev/null	Thu Jan 01 00:00:00 1970 +0000
     1.2 +++ b/src/Pure/ML-Systems/polyml-4.2.0.ML	Mon Nov 14 14:36:46 2005 +0100
     1.3 @@ -0,0 +1,9 @@
     1.4 +(*  Title:      Pure/ML-Systems/polyml-4.2.0.ML
     1.5 +    ID:         $Id$
     1.6 +    Author:     Makarius
     1.7 +
     1.8 +Compatibility wrapper for Poly/ML 4.2.0.
     1.9 +*)
    1.10 +
    1.11 +use "ML-Systems/polyml-4.1.4-patch.ML";
    1.12 +use "ML-Systems/polyml.ML";